Generado el 07 Marzo 2026 05:10 AM
Resultados antiguos? ACTUALIZAR !
La puntuación es 60/100
Título
QUIC Working Group
Longitud : 18
Perfecto, tu título contiene entre 10 y 70 caracteres.
Descripción
Longitud : 0
Muy mal. No hemos encontrado descripción meta en tu página. Usa este generador online gratuito para crear la descripción.
Palabras Claves (Keywords)
Muy mal. No hemos encontrado palabras clave (meta keywords) en tu página. Usa este generador de meta tags gratuito para crear tus palabras clave.
Propiedades Meta Og
Bien. Tu página usa propiedades Og (etiquetas og).
| Propiedad | Contenido |
|---|---|
| type | website |
| title | IETF QUIC Working Group |
| description | Delivering the next transport protocol for the Internet |
| url | https://quicwg.org/ |
| site_name | QUIC |
| image | https://quicwg.org/asset/badge-sq.png |
Titulos
| H1 | H2 | H3 | H4 | H5 | H6 |
| 1 | 6 | 4 | 0 | 0 | 0 |
Imagenes
Hemos encontrado 18 imágenes en esta web.
16 atributos alt están vacios o no existen. Agrega texto alternativo para que los motores de búsqueda puedan entender las imágenes.
Ratio Texto/HTML
Ratio : 42%
Ideal! El ratio entre texto y código HTML de esta página está entre 25 y 70 por ciento.
Flash
Perfecto, no se ha detectado contenido Flash en la página.
Iframe
Genial, no se han detectado Iframes en la página.
Reescritura URL
Bien. Tus enlaces parecen amigables
Guiones bajos en las URLs
Perfecto! No hemos detectado guiones bajos en tus URLs
Enlaces en página
Hemos encontrado un total de 50 enlaces incluyendo 2 enlace(s) a ficheros
| Ancla | Tipo | Jugo |
|---|---|---|
| RFCs | Interna | Pasando Jugo |
| In-progress drafts | Interna | Pasando Jugo |
| Implementations | Interna | Pasando Jugo |
| More resources | Interna | Pasando Jugo |
| Working Group materials (minutes, agendas, etc) | Externo | Pasando Jugo |
| Codepoint Selector (external) | Externo | Pasando Jugo |
| Survey of packet sizes and PMTUD | Interna | Pasando Jugo |
| IETF | Externo | Pasando Jugo |
| RFC 9000 | Externo | Pasando Jugo |
| chartered | Externo | Pasando Jugo |
| HTTP Working Group | Externo | Pasando Jugo |
| contribution guidelines | Interna | Pasando Jugo |
| GitHub | Externo | Pasando Jugo |
| RFC 8999 | Externo | Pasando Jugo |
| RFC 9001 | Externo | Pasando Jugo |
| RFC 9002 | Externo | Pasando Jugo |
| RFC 9221 | Externo | Pasando Jugo |
| RFC 9287 | Externo | Pasando Jugo |
| RFC 9368 | Externo | Pasando Jugo |
| RFC 9369 | Externo | Pasando Jugo |
| RFC 9308 | Externo | Pasando Jugo |
| RFC 9312 | Externo | Pasando Jugo |
| RFC 9114 | Externo | Pasando Jugo |
| RFC 9204 | Externo | Pasando Jugo |
| Load Balancers | Externo | Pasando Jugo |
| Datatracker | Externo | Pasando Jugo |
| GitHub Repo | Externo | Pasando Jugo |
| Acknowledgement Frequency | Interna | Pasando Jugo |
| Datatracker | Externo | Pasando Jugo |
| GitHub Repo | Externo | Pasando Jugo |
| Main logging Schema | Interna | Pasando Jugo |
| Datatracker | Externo | Pasando Jugo |
| GitHub Repo | Externo | Pasando Jugo |
| QUIC event definitions | Interna | Pasando Jugo |
| Datatracker | Externo | Pasando Jugo |
| HTTP/3 event definitions | Interna | Pasando Jugo |
| Datatracker | Externo | Pasando Jugo |
| Multipath | Interna | Pasando Jugo |
| Datatracker | Externo | Pasando Jugo |
| GitHub Repo | Externo | Pasando Jugo |
| Reliable Reset | Interna | Pasando Jugo |
| Datatracker | Externo | Pasando Jugo |
| GitHub Repo | Externo | Pasando Jugo |
| implementations and tools | Interna | Pasando Jugo |
| quicdev Slack | Externo | Pasando Jugo |
| Automated, continuous interop testing | Externo | Pasando Jugo |
| compatible Docker images | Externo | Pasando Jugo |
| Arrangements | Externo | Pasando Jugo |
| Agenda | Externo | Pasando Jugo |
| how to report these | Externo | Pasando Jugo |
Nube de Palabras Clave
github rfc working repo implementations datatracker quic group protocol ietf
Consistencia de las Palabras Clave
| Palabra Clave (Keyword) | Contenido | Título | Palabras Claves (Keywords) | Descripción | Titulos |
|---|---|---|---|---|---|
| quic | 28 | ![]() |
![]() |
![]() |
![]() |
| rfc | 13 | ![]() |
![]() |
![]() |
![]() |
| github | 9 | ![]() |
![]() |
![]() |
![]() |
| group | 7 | ![]() |
![]() |
![]() |
![]() |
| working | 7 | ![]() |
![]() |
![]() |
![]() |
Url
Dominio : quicwg.org
Longitud : 10
Favicon
Genial, tu web tiene un favicon.
Imprimibilidad
No hemos encontrado una hoja de estilos CSS para impresión.
Idioma
Genial. Has declarado el idioma en.
Dublin Core
Esta página no usa Dublin Core.
Tipo de documento (Doctype)
HTML 5
Codificación
Perfecto. Has declarado como codificación UTF-8.
Validez W3C
Errores : 0
Avisos : 0
Privacidad de los Emails
Atención! Hemos encontrado por lo menos una dirección de correo electrónico en texto plano. Usa este protector antispam gratuito para ocultarla de los spammers.
HTML obsoleto
Genial, no hemos detectado ninguna etiqueta HTML obsoleta.
Consejos de Velocidad
![]() |
Excelente, esta web no usa tablas. |
![]() |
Perfecto. No se han declaro estilos embenidos (inline CSS) en tus etiquetas HTML! |
![]() |
Genial, tu página web usa muy pocos ficheros CSS. |
![]() |
Perfecto, tu web usa pocos ficheros JavaScript. |
![]() |
Su sitio web se beneficia del tipo de compresión gzip. ¡Perfecto! |
Optimización Móvil
![]() |
Icono para Apple |
![]() |
Etiqueta Meta Viewport |
![]() |
Contenido Flash |
Mapa del sitio XML
No disponible
Su sitio web no tiene un mapa del sitio XML. Esto puede traerle problemas.
Un mapa del sitio enumera las URL que pueden rastrearse y puede incluir información adicional, como las últimas actualizaciones de su sitio web, la frecuencia de cambios y la importancia de las URL. Esto permite a los motores de búsqueda rastrear el sitio web de una forma más exhaustiva.
Robots.txt
https://quicwg.org/robots.txt
¡Estupendo! Su sitio web tiene un archivo robots.txt.
Herramientas de Analítica
No disponible
No hemos encontrado ninguna herramienta de analítica en esta web.
La analítica Web le permite medir la actividad de los visitantes de su sitio web. Debería tener instalada al menos una herramienta de analítica y se recomienda instalar otra más para obtener una confirmación de los resultados.
Free SEO Testing Tool es una herramienta seo gratuita que te ayuda a analizar tu web